<!DOCTYPE html>
<html lang="IT">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>La #gentilezza di stato e i tesori dimenticati</title>
<link rel="amphtml" href="https://www.culturacattolica.it/attualità/in-rilievo/ultime-news/2020/08/01/la-gentilezza-di-stato-e-i-tesori-dimenticati.amp" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27049288-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="og:site_name" content="Italiano" />
<meta property="og:url" content="https://www.culturacattolica.it/attualità/in-rilievo/ultime-news/2020/08/01/la-gentilezza-di-stato-e-i-tesori-dimenticati" />
<meta property="og:title" content="La #gentilezza di stato e i tesori dimenticati" />
<meta property="og:description" content="Un giorno il giovane Piergiorgio Frassati uscendo dalla Chiesa dopo la S. Messa, teneva ancora in mano la corona del Rosario. Un conoscente passò lì davanti proprio in quel momento: «Oh, Piergiorgio, sei diventato bigotto?» «No! Sono rimasto cristiano!»
Grazie all'amico Claudio Mancini, che ci ricorda le radici autentiche della nostra «gentilezza», quella posizione umana così ragionevole perché non melensa e sentimentale, ma esito di quella ragionevolezza che sa tenere conto di tutti i fattori, e che sa riconoscere la luce autentica dal brillìo fasullo" />
<meta property="og:image" content="https://www.culturacattolica.it/cm-files/img/2020/08/01/la-gentilezza-paga-sempre.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-08-01T22:28:16+02:00" />
<meta name="twitter:card" content="La #gentilezza di stato e i tesori dimenticati">
<meta name="twitter:title" content="La #gentilezza di stato e i tesori dimenticati">
<meta name="twitter:site" content="Italiano">
<meta name="twitter:domain" content="www.culturacattolica.it">
<meta name="twitter:description" content="Un giorno il giovane Piergiorgio Frassati uscendo dalla Chiesa dopo la S. Messa, teneva ancora in mano la corona del Rosario. Un conoscente passò lì davanti proprio in quel momento: «Oh, Piergiorgio, sei diventato bigotto?» «No! Sono rimasto cristiano!»
Grazie all'amico Claudio Mancini, che ci ricorda le radici autentiche della nostra «gentilezza», quella posizione umana così ragionevole perché non melensa e sentimentale, ma esito di quella ragionevolezza che sa tenere conto di tutti i fattori, e che sa riconoscere la luce autentica dal brillìo fasullo">
<meta name="twitter:image" content="https://www.culturacattolica.it/cm-files/img/2020/08/01/la-gentilezza-paga-sempre.jpg">

<meta name="description" content="Un giorno il giovane Piergiorgio Frassati uscendo dalla Chiesa dopo la S. Messa, teneva ancora in mano la corona del Rosario. Un conoscente passò lì davanti proprio in quel momento: «Oh, Piergiorgio, sei diventato bigotto?» «No! Sono rimasto cristiano!»
Grazie all'amico Claudio Mancini, che ci ricorda le radici autentiche della nostra «gentilezza», quella posizione umana così ragionevole perché non melensa e sentimentale, ma esito di quella ragionevolezza che sa tenere conto di tutti i fattori, e che sa riconoscere la luce autentica dal brillìo fasullo" />
<link rel="alternate" type="application/rss+xml" title="Ultime news" href="https://www.culturacattolica.it/attualità/in-rilievo/ultime-news/rss.xml" />
<meta name="robots" content="index, follow" />
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    <link rel="stylesheet" href="/cm-files/skin/16/css/bootstrap.min.css">
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/cm-files/skin/16/css/base.css">  
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="/cm-files/skin/16/css/style4.css">
    <link rel="stylesheet" href="/cm-files/skin/16/css/cookiebar.css">
    <link href="/cm-files/skin/__common/prettyphoto/css/prettyPhoto.css" rel="stylesheet">
    <script src="/cm-files/skin/16/js/jquery-1.11.0.min.js"></script>
    <script src="/cm-files/skin/__common/prettyphoto/js/jquery.prettyPhoto.js"></script> 
    <script src="/cm-files/skin/__common/camo.js"></script>
    <script src="/cm-files/skin/16/js/javascript.8.js"></script>
    <script src="/cm-files/skin/16/js/cookiebar.js"></script>
    <script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script>
    
    <link href="/cm-files/skin/16/img/favicon.png" rel="icon">
    <!--estendiamo il supporto delle media queries su Internet Explorer 6-8-->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if IE]>
	<script src="/cm-files/skin/16/js/placeholders.min.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if lt IE 9]>
	<script src="/cm-files/skin/16/js/html5shiv.js" type="text/javascript"></script>
	<script src="/cm-files/skin/16/js/respond.min.js" type="text/javascript"></script>
    <![endif]-->
</head>

<body>
<header>
    <div id="intestazione">
      <div class="topLink">
  	  <div class="container"> 
        <div class="row">
             <div class="col-lg-6 col-md-5 col-sm-4 col-xs-4 topRecapiti">
		<div class="recapiti"><span class="email allclick"><i class="fa fa-envelope" aria-hidden="true"></i> 
<a href="mailto:info@culturacattolica.it">info@culturacattolica.it</a></span></div>
            </div>
             <div class="col-lg-6 col-md-7 col-sm-8 col-xs-8 topMenu">
                <ul>
                <li class="first"><a href="/sitemap">Mappa del sito</a></li>
                <li><a href="/servizi/calendario">Calendario</a></li>
                <li><a href="/servizi">Servizi</a></li>
                </ul>
            </div>
        </div>
      </div>  
      </div>
  	  <div class="container"> 
        <div class="row">
            <div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 logo">
				<a href="/"><img title="Cultura Cattolica" alt="Cultura Cattolica" width="465" height=70" src="/cm-files/skin/16/img/logo.jpg"/></a>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 searchBox">
                <form id="search" class="search" method="get" action="/cerca" name="CERCA">
                     <input type="search" autocomplete="off" class="form-glow" name="q" placeholder="Cerca nel sito...">
                     <button type="submit" class="icon-search" name=""></button>
                </form>
            </div>
        </div>
    </div>   
    </div>
   
    <div id="menu" class="content-menu">
    	<div class="container"> 
        	<div class="row"> 
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="responsive-nav"><i class="fa fa-bars" aria-hidden="true"></i><i class="fa fa-times" aria-hidden="true"></i> <span>Menù</span></div>
                <nav class="main-menu"><ul class="nav"><li class="first "><a href="/" rel="index" title="Cultura Cattolica">Home</a></li><li class="selected"><a href="/attualit%C3%A0">Attualità</a><ul class="level-1"><li class="first selected"><a href="/attualit%C3%A0/in-rilievo" title="Notizie e fatti commentati">In rilievo</a></li><li><a href="/attualit%C3%A0/cinema-e-tiv%C3%B9">Cinema e Tivù</a></li><li><a href="/attualit%C3%A0/mostre-e-luoghi">Mostre e Luoghi</a></li><li><a href="/attualit%C3%A0/chiesa-oggi">Chiesa Oggi</a></li><li><a href="/attualit%C3%A0/recensioni-libri">Recensioni libri</a></li><li><a href="/attualit%C3%A0/stampa">Interventi sulla stampa</a></li></ul></li><li><a href="/irc">IRC</a><ul class="level-1"><li class="first "><a href="/irc/irc" rel="archives">Domande e Risposte</a></li><li><a href="/irc/approfondimenti-irc" rel="archives">Approfondimenti - IRC</a></li><li><a href="/irc/percorso-educativo" rel="archives">Percorso educativo</a></li></ul></li><li><a href="/cristianesimo">Cristianesimo</a><ul class="level-1"><li class="first "><a href="/cristianesimo/teologia" rel="archives">Teologia</a></li><li><a href="/cristianesimo/magistero">Magistero</a></li><li><a href="/cristianesimo/dottrina-sociale">Dottrina sociale</a></li><li><a href="/cristianesimo/eucaristia">Eucaristia</a></li><li><a href="/cristianesimo/l-adorazione" rel="archives">L'Adorazione</a></li><li><a href="/cristianesimo/maria">Maria</a></li><li><a href="/cristianesimo/le-piaghe-del-messia">Le piaghe del Messia</a></li><li><a href="/cristianesimo/feste-cristiane">Feste Cristiane</a></li><li><a href="/cristianesimo/testimoni-vite-di-santi">Testimoni / Vite di Santi</a></li><li><a href="/cristianesimo/anno-di-san-paolo" rel="archives">Anno di San Paolo</a></li><li><a href="/cristianesimo/pellegrini-in-terrasanta" rel="archives">Pellegrini in Terrasanta</a></li></ul></li><li><a href="/religioni">Religioni</a><ul class="level-1"><li class="first "><a href="/religioni/islam" rel="archives">Islam</a></li><li><a href="/religioni/testimoni-di-geova" rel="archives">Testimoni di Geova</a></li><li><a href="/religioni/nuove-religioni-e-nuove-sette" rel="archives">Nuove Religioni e nuove sette</a></li></ul></li><li><a href="/cultura">Cultura</a><ul class="level-1"><li class="first "><a href="/cultura/antropologia" rel="archives">Antropologia</a></li><li><a href="/cultura/arte-e-catechesi">Arte e catechesi</a></li><li><a href="/cultura/filosofia">Filosofia</a></li><li><a href="/cultura/il-calendario-del-marciapiedaio">Il calendario del marciapiedaio</a></li><li><a href="/cultura/storia">Storia</a></li><li><a href="/cultura/musica">Musica</a></li><li><a href="/cultura/studi-sull-arte" rel="archives">Studi sull'Arte</a></li><li><a href="/cultura/sacra-scrittura-studi" rel="archives">Sacra Scrittura: studi</a></li><li><a href="/cultura/catechismo-dell-universo-quotidiano" rel="archives">Catechismo dell'universo quotidiano</a></li><li><a href="/cultura/voci-dalla-russia" title="Un patrimonio attuale">Voci dalla Russia</a></li></ul></li><li><a href="/letteratura">Letteratura</a><ul class="level-1"><li class="first "><a href="/letteratura/letteratura-storia-ed-autori">Letteratura: Storia ed Autori</a></li><li><a href="/letteratura/fantasy">Fantasy</a></li><li><a href="/letteratura/science-fiction">Science Fiction</a></li><li><a href="/letteratura/vita-e-dramma" rel="archives">Vita e Dramma</a></li></ul></li><li><a href="/educazione">Educazione</a><ul class="level-1"><li class="first "><a href="/educazione/argomenti">Argomenti</a></li><li><a href="/educazione/educazione-affettiva">Educazione Affettiva</a></li><li><a href="/educazione/strumenti-per-la-scuola">Strumenti per la Scuola</a></li><li><a href="/educazione/il-rischio-educativo" rel="archives">Il Rischio Educativo</a></li><li><a href="/educazione/ora-della-bellezza" rel="archives">Ora della bellezza</a></li><li><a href="/educazione/father-son" rel="archives">Father & Son</a></li></ul></li><li><a href="/scienze">Scienze</a><ul class="level-1"><li class="first "><a href="/scienze/scienze">Scienze</a></li><li><a href="/scienze/bioetica">Bioetica</a></li></ul></li></ul></nav>
                </div>
                </div> 
        </div>
    </div>
    <div class="contentBanner"></div> 
    <div class="breadcrumbs"> 
      	<div class="container"> 
  		<div class="row"> 
               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><nav class="path-menu"><ol class="nav" vocab="https://schema.org/" typeof="BreadcrumbList"><li class="first" property="itemListElement" typeof="ListItem"><a href="/"  title="Cultura Cattolica" property="item" typeof="WebPage"><span property="name">Home</span></a><meta property="position" content="1"><li property="itemListElement" typeof="ListItem"><a href="/attualità"  property="item" typeof="WebPage"><span property="name">Attualità</span></a><meta property="position" content="2"><li property="itemListElement" typeof="ListItem"><a href="/attualità/in-rilievo"  title="Notizie e fatti commentati" property="item" typeof="WebPage"><span property="name">In rilievo</span></a><meta property="position" content="3"><li property="itemListElement" typeof="ListItem"><a href="/attualità/in-rilievo/ultime-news"  title="Notizie e fatti commentati" property="item" typeof="WebPage"><span property="name">Ultime news</span></a><meta property="position" content="4"><li property="itemListElement" typeof="ListItem"><a href="/attualità/in-rilievo/ultime-news/2020"  property="item" typeof="WebPage"><span property="name">2020</span></a><meta property="position" content="5"><li class="last">La #gentilezza di stato e i tesori dimenticati</li></ol></nav></div> 
         </div>
         </div>
    </div>
</header>
<main>
<div class="container">
    <div class="camo-column row col2 columns-1-2"><div class="column-1">
      <article class="page"><div class="odd first"><div class="block"><header><hgroup><h1 class="title">La #gentilezza di stato e i tesori dimenticati</h1><span class="abstract">Un giorno il giovane Piergiorgio Frassati uscendo dalla Chiesa dopo la S. Messa, teneva ancora in mano la corona del Rosario. Un conoscente passò lì davanti proprio in quel momento: «Oh, Piergiorgio, sei diventato bigotto?» «No! Sono rimasto cristiano!»<br/>Grazie all'amico Claudio Mancini, che ci ricorda le radici autentiche della nostra «gentilezza», quella posizione umana così ragionevole perché non melensa e sentimentale, ma esito di quella ragionevolezza che sa tenere conto di tutti i fattori, e che sa riconoscere la luce autentica dal brillìo fasullo</span></hgroup><time pubdate  class="date" datetime="2020-08-01T21:28:16Z">sabato 1 agosto 2020</time><dl><div class="tag-set"><dt class="tag-title">Autore:</dt><dd class="tag-list">Claudio Mancini</dd></div><div class="tag-set"><dt class="tag-title">Curatore:</dt><dd class="tag-list"><a href="https://www.culturacattolica.it/servizi/redattori-e-collaboratori/redazione/mangiarotti-don-gabriele" target="_blank" class="event-track">don Gabriele Mangiarotti</a></dd></div><div class="tag-set"><dt class="tag-title">Fonte:</dt><dd class="tag-list">CulturaCattolica.it</dd></div></dl><a href="/attualità/in-rilievo/ultime-news" rel="up" class="parent-section">Vai a "Ultime news"</a><div class="clear"></div></header><img src="/cm-files/img/2020/08/01/la-gentilezza-paga-sempre-o.jpg" width="496" height="494" /><p>Negli ultimi giorni si è imposta alla mia attenzione la figura di Daniel Lumera (pseudonimo di Giovanni Andrea Pinna). Il mio interesse nasce dalla roboante e velleitaria dichiarazione apparsa sui media locali per cui San Marino sarà il primo Stato gentile al mondo; <strong><a href="https://www.sanmarinortv.sm/uploads/media/media/5f/5f1f16a6128e7628191177.pdf" target="_blank" class="event-track">solenne impegno</a></strong> che tre Segretari di Stato hanno sottoscritto a nome del Paese di fronte al signor Lumera, il quale prende atto dell’impegno assunto.<br/><br/>Fortunatamente non è chiaro cosa succederà se gli 8 punti non verranno tutti tempestivamente realizzati. Saremo “gentilmente” richiamati dal Lumera? Mah, vedremo!<br/>Ma non è di politica sammarinese che vorrei parlare quanto di Daniel Lumera, scrittore e conferenziere, nonché esperto nell’area delle scienze del benessere, della qualità della vita e nell’educazione alla consapevolezza. Cose di cui, per certi aspetti, mi sentirei esperto anch’io!<br/><br/>Su internet si può trovare abbondantissimo materiale sulle sue concezioni, che ad una prima superficiale occhiata, possono sembrare emerite banalità: è meglio essere gentili che vivere perennemente incarogniti, perdonare è una azione più intelligente rispetto a legarsi attorno a un dito ogni minimo torto subito, se riusciamo a star sereni anche la salute fisica ne guadagna, se non ci strafoghiamo nel cibo è meglio, e altri “originalissimi” consigli.<br/>Sia chiaro, nulla contro questa persona che ha trovato il modo per vivere bene e raccontandolo riesce a fare anche dei quattrini. Anzi, <em>chapeau</em>!<br/><br/>Ma andando più in profondità, ovvero cercando le premesse filosofiche e gli obiettivi ultimi della sua “vision”, le cose si fanno interessanti. <br/>Emergono alcuni principi che cerco di sintetizzare molto approssimativamente:<br/><ul><li>Attraverso una serie di pratiche (meditazione, digiuni, lavoro su noi stessi, …) diventiamo padroni non solo del nostro mondo, ma dell’intera realtà;</li><li>Non esistono il bene e il male, il giusto o sbagliato, tutto dipende dalla prospettiva con cui guardiamo la realtà;</li><li>I mali del nostro mondo sono originati dalla concezione cristiana; occorre liberarci dai codici antichi di colpa, peccato, giustizia, ecc.</li><li>Tutto è energia, vibrazioni, ecc. il nostro destino è fonderci nell’indistinto del Tutto.</li></ul><br/><br/><img class="media-center" src="/cm-files/img/2020/08/01/tre-religioni.jpg" /><br/><br/>È chiara la matrice culturale panteistica, gli influssi induisti, buddisti, ecc. ma non solo. Si cercano di fondere antichi insegnamenti orientali con la fisica quantistica (di cui credo che ben pochi comprendano qualcosa!), si percorrono gli ambiti di frontiera della medicina relativamente ai quali non vi sono ancora certezze consolidate, si effettuano collegamenti arditi, strumentali alla giustificazione delle proprie teorie (neuroscienze, epigenetica, scienza dei telomeri, nuove concezioni dell’evoluzionismo, ecc). E pure concedendo credito scientifico a tutto ciò, i concetti di benessere e qualità della vita non sono affatto univoci, né legati necessariamente alla longevità o alla salute fisica.<br/><br/>Ciò che mi stupisce e verso cui rivolgo la mia <em>vis polemica</em>, in realtà, non sono queste concezioni. Il disappunto nasce dal vedere la facile presa che tutto ciò ha nella gente comune e dalla constatazione che abbiamo dimenticato, come popolo, le nostre radici culturali cristiane. Siamo pecore senza pastore, viandanti così assetati da bere qualunque acqua si presenti davanti a noi. Abbiamo dimenticato che gli aspetti positivi di quanto Lumera dice – i benefici della meditazione, del perdono, di una sana alimentazione, della gentilezza, …  – si ottengono in maniera più consistente attraverso le “vecchie” pratiche della vita cristiana: la preghiera, il digiuno, le opere di carità, la continenza, la vigilanza, le virtù cardinali e teologali. Con l’aggiunta dei doni dello Spirito Santo: sapienza, intelletto, consiglio, fortezza, scienza, pietà, timor di Dio. Ma soprattutto non sembra ormai interessare a nessuno la Vita Eterna che attende il cristiano dopo la morte e su cui dalle filosofie orientali ci separa un abisso.<br/><br/><img class="media-center" src="/cm-files/img/2020/08/01/banconota-da-30-euro-600x342.jpg" /><br/><br/>Perché tutto ciò è accaduto? Su come si sia arrivati a buttare alle ortiche il preziosissimo tesoro che avevamo già in casa per acquistare nuove monete di dubbio valore ho molte idee, che però preferisco approfondire ulteriormente e dedicarvi riflessioni successive.<br/><br/><strong>Claudio Mancini</strong><br/></p><div class="clear"></div></div></div></article>
      
    <div class="clear"></div></div><div class="column-2">
       <nav class="section-menu"><ul class="nav"><li class="first selected"><a href="/attualità/in-rilievo" title="Notizie e fatti commentati">In rilievo</a></li><li><a href="/attualità/cinema-e-tiv%C3%B9">Cinema e Tivù</a></li><li><a href="/attualità/mostre-e-luoghi">Mostre e Luoghi</a></li><li><a href="/attualità/chiesa-oggi">Chiesa Oggi</a></li><li><a href="/attualità/recensioni-libri">Recensioni libri</a></li><li><a href="/attualità/stampa">Interventi sulla stampa</a></li></ul></nav>
       
       
    <div class="clear"></div></div><div class="clear"></div></div>
</div>
</main>
<footer>
 <div class="bannerBottom"></div>
 <div class="container">
  <div class="row">
     <div class="col-lg-7 col-md-6 col-sm-6 col-xs-12 contatti">
            <mark class="culturacattolica">© 2017 CulturaCattolica.it</mark>
            <ul>
                <li><a href="/attualità/stampa">Interventi sulla Stampa</a> |</li><li> <a href="mailto:info@culturacattolica.it">info@culturacattolica.it</a> |</li><li> <a href="/informativa-sulla-privacy">Privacy Policy</a > |</li><li> <a href="http://www.uebba.com" target="_blank" rel="nofollow">Uebba! Srl</a></li>
            </ul>
     </div>
     <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12 newsletter allclick">
            <mark><a href="/iscrizione-newsletter"><i class="fa fa-paper-plane" aria-hidden="true"></i> Iscriviti alla Newsletter</a></mark><p>Iscriviti per ricevere la Newsletter gratuita di CulturaCattolica.it e rimanere sempre aggiornato su news ed eventi</p>
     </div>
  </div>
  </div>
</footer>
</body>
</html>